fix: tweak readme and add some build commands into package.json.
-rw-r--r-- 150 .asf.yaml
-rw-r--r-- 103 .babelrc
-rw-r--r-- 234 .eslintrc.js
-rw-r--r-- 4111 .eslintrc.yaml
-rw-r--r-- 332 .gitignore
-rw-r--r-- 323 .prettierignore
-rw-r--r-- 106 .prettierrc
drwxr-xr-x - .vscode
-rw-r--r-- 11357 LICENSE
-rw-r--r-- 4193 README.md
drwxr-xr-x - build
drwxr-xr-x - common
drwxr-xr-x - config
drwxr-xr-x - e2e
-rw-r--r-- 733866 package-lock.json
-rw-r--r-- 2787 package.json
drwxr-xr-x - public
drwxr-xr-x - src
drwxr-xr-x - tool