Change version number
[flume.git] / flume-ng-sources / flume-scribe-source / src / main /
drwxr-xr-x   ..
drwxr-xr-x - java
drwxr-xr-x - thrift